mtg_patch_20.tre

Lasko

Moderator
Staff member
Moderator
Feb 13, 2012
264
9
18
#4
that patch is no longer part of the setup and should not be used, that's why it was removed.

You should also notice its commented out in the config.lua